Autor:
Nepřihlášený uživatel
Příspěvek:
0/2000
Příspěvků: 7, poslední: 25.7.2022 13:03:1870282.Oleje, mazání ...
Ahoj všem, pravděpodobně mám problém s odvzdušněním systému mazání Posilube u mé ČZ 175/477.1. Můžete mi poradit čím to je? Odvzdušňoval jsem přes šroubek na čerpadle dle manuálu. Hadička byla plná oleje a po chvilce vždy tohle. Viz přiložené foto a video.
https://youtube.com/shorts/v6iC4C1c8IE?feature=share https://ibb.co/w0v03L4
Zdá se že jsem problém vyřešil. Vyměnil jsem všechna gufera a manžetu na regulační tyčce (použil jsem rozměr 4x9x3,5), dal nová papírová těsnění, odvzdušnil a je klid. [ORBITH46] (25.7.2022 13:03:18)
Umí si to přisát i vzduch ve spoji hadička - výstup. Řeší tenčí hadička (v manuálu u jawy je dokonce uvedeno, že má mít hadička na výstupu menší průměr).
Někdy pomůže dát na hadičky svorku.

Pak klasika - fíbr pod odvzdušňovacím šroubem, gufera, těsnění regulační tyčky.

Když budeš měnit gufera (jsou dvě) tak se vyplatí zabrousit na skle dosedací plochu čerpadla. Může bejt křivá a pokud těsníš k víku jen papírovým těsněním, tak klidně přisáváš vzduch tudy.
[Jiřík] (25.7.2022 8:17:49)
Hadičky jsou dle manuálu správně. [ORBITH46] (20.7.2022 0:04:48)
Uďa: hadičky jsou správně, ač to vypadá nelogicky - sání je skutečně vpředu a výtlak vzadu. [T. A. Jawettsson] (19.7.2022 12:45:40)
A nemáš přehozené hadičky? Podle mě máš zapojené sání oleje na výstup. Přehoď hadičky a vyzkoušej. [Uďa] (19.7.2022 9:58:52)
Koupil jsem nová gufera, zkusím tedy přetěsnit. [ORBITH46] (19.7.2022 8:11:33)
S tímto jsem se nikdy nesetkal, po ručním odvzdušnění se sporadicky objevila ve výtlačné hadici miniaturní bublinka, během provozu ale i tento jev zakrátko vymizel. Buď to není pořádně odvzdušněné, nebo si někde přisává - těsnění pod odvzdušňovacím šroubkem a gufero pod ručním kolečkem je neporušené? [T. A. Jawettsson] (18.7.2022 12:13:08)
Kompletní statistiky SQL spojení: 1 (5), 0,172 s v1.0.6221, Made by HejtmaMa (c)2005-2008, last restart: 4.10.2022 1:51:04